
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />

<title>
	Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu | SouthSudanNation.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.southsudannation.com/wp-content/themes/silverOrchid/style.css" />
<link rel="pingback" href="http://www.southsudannation.com/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.southsudannation.com/?feed=rss2" />
	<style type="text/css">
a.rsswidget
{
padding: 0px 0px 0px 10px;
}
</style>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SouthSudanNation.com &raquo; Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu Comments Feed" href="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southsudannation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-linkedin-css'  href='http://www.southsudannation.com/wp-content/plugins/wp-linkedin/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/gazpo_custom.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.southsudannation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southsudannation.com/xmlrpc.php?rsd" />
<link rel='prev' title='Predicting South Sudan Future under Taban Deng and Pres. Kiir and problems to come' href='http://www.southsudannation.com/predicting-south-sudan-future-under-taban-deng-and-pres-kiir-and-problems-to-come/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/" />
<link rel='shortlink' href='http://www.southsudannation.com/?p=11571' />
<link rel="alternate" type="application/json+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fwhos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fwhos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.southsudannation.com/wp-content/uploads/2015/04/kiirandjiengcouncil-e1464373053397.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="210" data-id="sfsi" /><meta property="og:image:height" content="143" data-id="sfsi" /><meta property="og:url" content="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/" data-id="sfsi" /><meta property="og:description" content="By: James Yiel Yoak Nhial, 65Yoaknhial@gmail.com, JAN/11/2018, SSN;

A response to an Article written by the co-chair of Jieng council of elders Mr. Joshua Dau Diu entitled; South Sudan is at the verge of disintegration, dated 14th October 2017.

It is said in the Holy Bible that you say the truth and the truth will save you. The current crisis that plunged our lovely country into political abyss, came about political and administrative differences that emerged within the ruling SPLM party amongst senior members of the party on issues related to reforms on economic, social, political and administrative, is the main cause of this crisis especially when some members within the party expressed their intention to contest in the coming elections for the presidency. 

This state of affairs reached its stalemate in December 2013 where president Kiir, his Jieng council of elders and positions seekers conspired to assassinate the former vice president Dr. Riek Machar and throw other opponent to jail or eliminate them as well.

To carry out smoothly the well planned and coordinated action, members of the Nuer soldiers in the presidential guards ( known as Tiger Battalion), must first be disarmed. To disarm a soldier by force especially a Nuer soldier is an eminent invitation of violence and this was the beginning of hostilities resulting in the current civil war of South Sudan. 

The country could not have undergone this terrible situation had president Kiir and his Jieng council of elders contained and confined the situation to the army without massacring innocent unarmed Nuer civilians. 

Because the primary goal was not to kill Riek Machar alone, but to kill as many Nuers as they find to satisfy their (Dinka) lust for revenge on unarmed Nuer civilians escalating the war to greater Upper Nile where the majority of these victims come from. 

The question is why target one ethnic group and not the other groups if it were not a long term plan by Dinka? If anybody could believe the fabricated coup attempt, does that warrant the mass killings of civilians who have nothing to do with who rules and who is going to rule the country? 

If it was not a planned action why did general Paul Malong, President Kiir and the Jieng council of elders came up with project of Dinka militias before December 2013`s incident? Why moved the recruited 15,000 Dinka militias from Warrap and Aweil the home towns of Malong and Salva Kiir,and stationed them in Juba before the war if the massacre of Nuer was not a planned thing?

Based on my practical experience and as one of the targeted prey, the foremost and fundamental root cause of South Sudan`s problems or crisis is the love of power and wealth by Dinka tribe aggravated by their lack of a nation building and/or vision, their DNA corruption in their veins, bad governance, absence of transparency and accountability and above all lack of nationalism to hold this country together as one political entity.

The ex-pastor and in-law Mr. co-chair of Jieng council of elders Joshua Dau stated that, when it became impracticable to adapt the ACRSS to the situation due to that alien characteristic nature, and upon mediators insistence to enforce it, the consequence was the fist battle in J1 palace in Juba on 8-12 July 2016 between the rebel forces of Riek Machar Teny and the government forces; end of statement.

In another statement, by Joshua, stated that the fist fight in J1 palace, was the second coup attempt of Dr. Machar.

Which is which now; was the dogs fight in J1 was a result of government refusal of implementation of the impracticable ACRSS as you called it or was it an attempted coup by Dr. Machar as you stated earlier? How can Dr. Riek stage a coup with only 70 body guards of his and his ministers? 

I personally thought you were one of the elders who could have helped mend the Nuer – Dinka relations instead of planning evils against Nuer. Mr. Joshua, you have forgotten that you were elected to the assembly by the Nuer of Fangak who were the majority in preference to their own son that you are now working very hard to see that they are eliminated?

Mr. co-chair, as to the second coup attempt as alleged by you in 2016, is rubbish and too late for lies fabrications again to mislead public and world opinion, for almost everybody knew what happened and how it happened; however, Am never surprised or worried about the Dinka`s regime lies fabrications as it is their normal habitual behavior.

In 2016, in Juba Grand Hotel where we were putting up, you asked us and I quote, now you have mistakenly brought the children (meaning SPLA-IO soldiers) to Juba how will you take them out? (Me cia gaat kule nyakge, bia ke kule luoijiok I di?) End of quote. Your statement indicates that there was not only a planned an attack on SPLA-IO, but also to assassinate the SPLA-IO leader Dr. Machar.

Mr. Joshua, you know very well that both December 2013 and July 2016 were well planned and coordinated by Your Jieng Council of elders, general Paul Malong and some traitors from the SPLM/A-IO.

My common sense tells me that the plan includes possible elimination of the two leaders Kiir and Riek, after which Paul Malong becomes the president, Taban Deng becomes the first vice president and Lol Gatkuoth becomes the petroleum minister.

To prove that the December 2013`s Nuer massacre was a planned action, I would narrate the events that led to the massacre:-
 
•	General Paul Malong, the then governor of Northern Bhar El Ghazal state recruited 15,000 militias from among Dinka of Warrap the home Town of president Kiir, and Aweil the home Town of general Malong. These primitive Dinka militias were trained, equipped/armed and moved to Juba before the December incidence and were instructed to kill the Nuer without mercy.

The resources used for the up keep of these militias were drawn from the public chest, e.g the money alleged to have been stolen from the president`s office was part of the funding of these militias.

•	When the shootout occurred in Tiger Battalion in the night of December 15th 2013, the house of Dr. Machar was stormed and heavily shelled with the intention of killing him which has been the primary goal of his enemies in addition to the lust of mass killings of Nuer (ethnic cleansing) which was actually carried out on 16th – 20th December 2013 by Dinka militias mathiang anyor and Dinka`s SPLA and their national security organs.

Co-chairman of the Jieng council of elders, let me refer you to the AU investigation findings of the Nuer massacre in Juba in December 2013;
The investigation carried out in 2014 by the AU, has released the final findings on 17th October 2014 as follows:

•	That widespread and systematic killings took place in Juba in December 2013.

•	That the killings in Juba were carried out pursuant to a state policy and were coordinated also possibly planned,

•	AU investigators found no evidence of a coup attempt as claimed by president Salva Kiir , but, instead concluded that a gunfight within the presidential guards was the immediate trigger for further violence in which Dinka members of the presidential guards and other security forces targeted Nuer soldiers and civilians in and near their homes, 

•	A number of Kiir`s personal associates and presidential guards commanders are named in the report as operational sectors commanders who led the operations that the AU commission said resulted in mass killings in residential areas in mid-December 2013 including, Muniki, 107 (Miaya Sabaha), Khor William, New site, Gudele one, Mangateen, Custom, Nyakuron and Jebel. Tens of thousands of members of Nuer ethnic group fled to the UN Tongping base in the wake of these killings and still remain under UN protection today and

•	The detail numerous accounts of murders, rapes, tortures and other atrocities including cases of forced cannibalism perpetrated by the members of the army and security forces Articles; 810, 811, 812, 813, and 814 of the report, make that such acts were carried out with the degree of organization and planning. 

Not because of the AU findings, but, the bringing in of the 15,000 trained Dinka militias to Juba before the December 2013th incidence by Dinka led government was by itself is a proof of the intended massacre of Nuer ethnic group in Juba and elsewhere in South Sudan. 

I know the truth is always bitter Mr. Joshua but, resorting to telling lies both to cover up evil deeds or for economic interests, will not help us get out of this nasty situation and eventually may lead to disintegration of this nation and the blame will squarely rest on Dinka tribe.

I want to shed light on Mr. Joshua`s root causes of Nuer- Dinka conflict:

Joshua stated that the Akobo incident of 1975 was one of the root causes of Nuer – Dinka conflict.

The Dinka – Nuer unstable relation is not something new, but is a historical struggle between the two cousins over scarce resources. 

Nuer officers and men killed their commanding officer Colonel Abel Chol (a Dinka) and subsequently deserted the army and formed Anyanya2 1976 – 1983 stated Joshua.

Anyanya2 was not formed in 1976, but was formed right away after Addis Ababa Agreement by those discontented Anyanya1 with the Agreement and were in existence before 1975 of Akobo incident with their head quarter in Bilpam under different commanders at different times.
Mr. Joshua, one must write something one is dead sure of substantiated with dates and places not to leave room for any doubt.
 
•	In Akobo incident of 1975, who shot Colonel Abel Chol, or Abel Kon as he was known? Colonel Abel was shot by Sergeant Bol Kur who was not a Nuer as you would like to hear. Majority of Nuer officers did not participate in the mutiny and that was why they remained in the barrack and also that was why they were charged of negligent and irresponsibility and eventually court martialed and shot in the morning of July 1975 in Malakal town and others were sentenced to long term imprisonment.  Yes, Abel Chol, comes from Dinka ethnic group and that was not the reason for his death as you seem to advocate: but there were Dinka officers and men in Akobo during the incident.  

•	Anyanya2 as I said earlier, was not formed as a result of Akobo mutiny, but, cemented the alredy existing movement (Anyanya). Those who were there before Akobo incident, include, Gordon Koang Chol, Bol Kur, Vencent Kuany, Gabriel Gatwech Chan and many others as I was there in Addis Ababa when the movement was established. The political figures were not Nuers but Dinka of Bhar el Ghazal namely, Gordon Mortot and Elias Aduang. The two leaders Elias and Gordon disagreed right away on logistical issues, and Gordon went back to London and sometime later, Elias left for Italy.

The first split of the SPLM/A in Itang in 1984 was not based on ethnicity if it ever were, Dr. John Garang would not have led the movement as the bulk of the soldiers by then were Nuer; uncle Akuot Atem would not have been chosen by Samuel Gai and William Abdalla Chol to be their leader which was one of the reasons for the split besides the New Sudan ideology.   

Dr. John Garang and his two military generals, Major Kerbino Kuanyin Bol who shot the first bullet in Bor and major William Nyuon Bany who in June 1983 rebel in Ayod and joined Kuanyin on the Ethiopian border were ideological and leadership differences. 

New Sudan ideology by Garang`s group was to liberate the whole Sudan and change the system of governance; while the other group of Akuot Atem, Samuel Gai, and William Abdalla Chol were for the liberation of South Sudan to become an independent political entity.

Differences on who to lead worsened the situation, as Dr. John wants to lead the movement while Samuel Gai and William Abdalla wanted uncle Akuot Atem to lead the movement resulting in dislodging Akuot`s group to South Sudan`s border where they were ambushed by an air lifted SPLA resulting in Gai`s death.

Meanwhile, Anyanya2 kept themselves aloof from the new movement, the SPLA and was still in their head quarter in Bilpam. The first mistake committed by SPLM/A was the attack on Anyanya2 in Bilpam forcing them to joined Akuot and Samuel`s group at the South Sudanese border. 

The 1991 incident that has become Dinka slogans of the day, was not condoned by all Nuers and not to be blame on Dr. Riek as the white army were not recruited, trained and equipped by Nasir faction of the SPLM/A of Dr. Riek and therefore, have no control over them unlike Dinka militias mathianganyor, gelwang, and kutkubeny who were and are still under direct control and instructions of SPLA Dinka army commanders.   

Two hidden mass killings of unarmed Nuer civilians in Atar Aradeba in 1988 where hundreds Nuer women and children who were traveling in a convey of Anyanya2 were rounded up after ambushing the Anyanya2 force were cruelly murdered simply because they are Nuers despite the fact that my father-in-law Peter Riir Puk whose daughter Nyaruac Riir, my wife and son of 11 years old were among the executed civilians;  while Peter Riir was one of the SPLA alternate commanders in Rub Nyagai in Bentiu by then. 

The victims were selected on ethnic groups, Shilluk, Dinka and Nuer. Nuer group were led away and killed in cool blood. Those fighting Anyanya2 in almost all frontlines, were Nuer themselves and not the Dinka and every Dinka of SPLA soldier knows this very well. There are survivors of Nuer wives from Shilluk who were not discovered they are Nuer wives who can testify about the incident.

In 2011, in Kaldak, serious atrocities and human rights violations committed against unarmed Nuer civilians including running over people by tanks, burning people alive in their shelters/huts and in reeds along the river in addition to those who died of thurst and hunger in the forest and the Nuers are still supporting the dictatorial and the most corrupt rule of Dinka. 

I was one of the SPLM/A supporters against Anyanya2 for two reasons, one is that Dr. Garang was the right person to lead the Movement educationally and militarily against uncle Akuot Atem as he was an old man, secondly, Anyanya2 collaborated with the enemy (the Arab) which I personally see as the betrayal to the cause, but differ in total liberation of Sudan. 

People are silent about these killings even the Nuer themselves have forgotten evil deeds of Dinka using public apparatus in the name of the de facto-government.  

Revitalization of failed August 2015 Agreement on the Resolution of the conflict in South Sudan ACRSS by self-styled international and regional bodies with their allies and institutions in UN, EU, Troika, IMF, world Bank are using AU, and IGAD to deal the last catastrophic stroke of disintegration of the land and people of South Sudan, stated Mr. Dau. 

Shame on you Hon. Co-chairman of Jieng council of elders, calling the international and regional bodies who have been and are still working day and night to restore peace to this messed up country, self-styled bodies? 

Are you Mr. Joshua and your Jieng council of elders concerned about the suffering of South Sudanese people including the flight of Dinka Aweil and Warrap to northern Sudan in search of food? 

Are you not moved by the deep rooted hatred by the 63 southern tribes towards Dinka tribe for inhuman deeds carried out against them?  

For how long do you think the broken social fabric between tribes/communities will mend or rebuild when you the so called Jieng council of elders have become source of evil.

Am deeply and terribly moved by the degree of atrocities being committed by your SPLA and Dinka militias against innocent South Sudanese masses.     

About the self-styled powers in the affairs of South Sudan, instead of being grateful to these foreign organizations who brought August peace Agreement that you have been violating since its signature and finally threw it to dustbin in July 2016, and are still trying to bring peace again to this country and you still have the gut of calling them names.

Have you forgotten that it were these self-styled international and national organizations particularly America under Obama`s administration who kept you in power since 2014 when Ugandan army was sponsored and ordered to militarily intervened in the internal war of South Sudan?

You know very well Mr. Joshua that had it not been the Ugandan military intervention in 2014, things would have been quite different today and would not have been to the enjoyment of Jieng council of elders.  

In conclusion, I agree with you Mr. Co-chairman, that without digging into the real root causes of the problem or conflict in this country where those responsible for this mess are made to account for their actions including your Jieng council who are the real advisors to president Kiir, general Paul Malong who recruited Dinka militias who massacred innocent Nuer civilians in December 2013 in Juba causing this cycle of killings, this country will not witness peace.

In order to help mend and rebuild the broken social fabric and deep rooted hatred among South Sudanese communities and save this country from total disintegration, we ought to refrain from negative propaganda and hate speech. 

Mr. Joshua, as grown up people tasked with bringing up our children and youngsters by planting in them love for their country, respect of civilized values, norms and good conduct towards their societies, and show honesty and responsibility in everything we do being verbal or in a written form and give up our personal economic interests and above all the real disease of tribal lenient.

We must learn to live together, tolerate each other, work together, mourn together, enjoy together without fear or trembling.Let us try to enjoy together peace that the self-styled foreign bodies trying to bring to us.

Let us be responsible elders Mr. Joshua for the sake of our young generation and unity of this blessed country.

God come to the rescue of South Sudan.

 


" data-id="sfsi" /><meta property="og:title" content="Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu" data-id="sfsi" /><meta property="og:site_name" content="SouthSudanNation.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/" />
<meta property="og:title" content="Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu" />
<meta property="og:description" content="By: James Yiel Yoak Nhial, 65Yoaknhial@gmail.com, JAN/11/2018, SSN; A response to an Article written by the co-chair of Jieng council of elders Mr. Joshua Dau Diu entitled; South Sudan is at the verge of disintegration, dated 14th October 2017. It is said in the Holy Bible that you say the truth and the truth will&hellip;" />
<meta property="article:published_time" content="2018-01-10T22:45:53+00:00" />
<meta property="article:modified_time" content="2018-01-10T22:45:53+00:00" />
<meta property="article:author" content="http://www.southsudannation.com/author/pwankomo/" />
<meta property="article:section" content="Politics" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu" /><meta name="twitter:description" content="By: James Yiel Yoak Nhial, 65Yoaknhial@gmail.com, JAN/11/2018, SSN; A response to an Article written by the co-chair of Jieng council of elders Mr. Joshua Dau Diu entitled; South Sudan is at the verge of disintegration, dated 14th October 2017. It is said in the Holy Bible that you say the truth and the truth will&hellip;" /><meta name="twitter:image" content="http://www.southsudannation.com/wp-content/uploads/2015/04/kiirandjiengcouncil-e1464373053397.jpg" />
</head>
<body class="post-template-default single single-post postid-11571 single-format-standard">

<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.southsudannation.com" title="SouthSudanNation.com">
				<img src="http://www.southsudannation.com/wp-content/uploads/2012/08/ssn_logo1.png" alt="SouthSudanNation.com" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					<div class="ad468_60">			
				<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>			</div>
					
	</div>
	
	<!-- header menu -->
	<div id="gazpo-nav">
		
		
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.southsudannation.com">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.southsudannation.com/chronology/">Chronology</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.southsudannation.com/category/cartoons/">Cartoons</a></li>
<li id="menu-item-8344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8344"><a href="http://www.southsudannation.com/category/pressreleases/">Press Releases</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.southsudannation.com/quotations/">Quotations</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.southsudannation.com/feedback/">Feedback</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.southsudannation.com/category/igad-cpa/">LATEST IGAD Peace Accord</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368"><a href="#">Archives</a>
<ul  class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.southsudannation.com/category/national/">National</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-370"><a href="http://www.southsudannation.com/category/politics/">Politics</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://www.southsudannation.com/category/other/">Other</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.southsudannation.com/category/editorials/">Editorials</a></li>
</ul>
</li>
</ul></div>	
	</div>
	
	<div id="content-container">
	 
<div id = "sidebar-fullwidth">
	<div id="text-19" class="widget widget_text"><h4>Thanks very much to All, for the 16 millions impressions and the 7, 480, 619 viewers to date to the website!!!!</h4>			<div class="textwidget"></div>
		</div><div id="text-28" class="widget widget_text"><h4>East African Time in JUBA, Capital of SOUTH SUDAN</h4>			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0"><tr><td align="center"><script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objSS=new Object;objSS.wtsclock="wtsclock001.swf";objSS.color="C00000";objSS.wtsid="SS";objSS.width=150;objSS.height=150;objSS.wmode="transparent";showClock(objSS);</script></td></tr><align="center"></table></div>
		</div><div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<ul>
			<li><a href='http://www.southsudannation.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.southsudannation.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.southsudannation.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.southsudannation.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.southsudannation.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.southsudannation.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.southsudannation.com/2012/12/'>December 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/10/'>October 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/08/'>August 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/06/'>June 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/04/'>April 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/03/'>March 2012</a></li>
		</ul>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-3231020761083853";
    google_ad_slot = "8550655178";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- large skyscraper -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>




</div>
		</div></div>	<!-- /sidebar -->	<div id="content-post">
		            <div id="post-11571" class="post-11571 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-uncategorized">
                <h2>Who&#8217;s to blame for the potential disintegration of South Sudan? A Response to Jieng CE Joshua Dau Diu</h2>
				<div class="post-meta">
					<span class="info">
						<span class="date">Jan. 10</span>
						<span class="category"><a href="http://www.southsudannation.com/category/politics/" rel="category tag">Politics</a>, <a href="http://www.southsudannation.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> 
						<span class="comments"><a href="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/#respond">no comments</a></span>	
					</span>								
				</div> <!-- /post-meta -->
				
				<div class="entry">						
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/" data-share="true" data-width="600"></div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fwhos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu%2F" class="twitter-share-button" data-size="large">Tweet</a></div>
<p>By: James Yiel Yoak Nhial, 65Yoaknhial@gmail.com, JAN/11/2018, SSN;</p>
<p>A response to an Article written by the co-chair of Jieng council of elders Mr. Joshua Dau Diu entitled; South Sudan is at the verge of disintegration, dated 14th October 2017.</p>
<p>It is said in the Holy Bible that you say the truth and the truth will save you. The current crisis that plunged our lovely country into political abyss, came about political and administrative differences that emerged within the ruling SPLM party amongst senior members of the party on issues related to reforms on economic, social, political and administrative, is the main cause of this crisis especially when some members within the party expressed their intention to contest in the coming elections for the presidency. </p>
<p>This state of affairs reached its stalemate in December 2013 where president Kiir, his Jieng council of elders and positions seekers conspired to assassinate the former vice president Dr. Riek Machar and throw other opponent to jail or eliminate them as well.</p>
<p>To carry out smoothly the well planned and coordinated action, members of the Nuer soldiers in the presidential guards ( known as Tiger Battalion), must first be disarmed. To disarm a soldier by force especially a Nuer soldier is an eminent invitation of violence and this was the beginning of hostilities resulting in the current civil war of South Sudan. </p>
<p>The country could not have undergone this terrible situation had president Kiir and his Jieng council of elders contained and confined the situation to the army without massacring innocent unarmed Nuer civilians. </p>
<p>Because the primary goal was not to kill Riek Machar alone, but to kill as many Nuers as they find to satisfy their (Dinka) lust for revenge on unarmed Nuer civilians escalating the war to greater Upper Nile where the majority of these victims come from. </p>
<p>The question is why target one ethnic group and not the other groups if it were not a long term plan by Dinka? If anybody could believe the fabricated coup attempt, does that warrant the mass killings of civilians who have nothing to do with who rules and who is going to rule the country? </p>
<p>If it was not a planned action why did general Paul Malong, President Kiir and the Jieng council of elders came up with project of Dinka militias before December 2013`s incident? Why moved the recruited 15,000 Dinka militias from Warrap and Aweil the home towns of Malong and Salva Kiir,and stationed them in Juba before the war if the massacre of Nuer was not a planned thing?</p>
<p>Based on my practical experience and as one of the targeted prey, the foremost and fundamental root cause of South Sudan`s problems or crisis is the love of power and wealth by Dinka tribe aggravated by their lack of a nation building and/or vision, their DNA corruption in their veins, bad governance, absence of transparency and accountability and above all lack of nationalism to hold this country together as one political entity.</p>
<p>The ex-pastor and in-law Mr. co-chair of Jieng council of elders Joshua Dau stated that, when it became impracticable to adapt the ACRSS to the situation due to that alien characteristic nature, and upon mediators insistence to enforce it, the consequence was the fist battle in J1 palace in Juba on 8-12 July 2016 between the rebel forces of Riek Machar Teny and the government forces; end of statement.</p>
<p>In another statement, by Joshua, stated that the fist fight in J1 palace, was the second coup attempt of Dr. Machar.</p>
<p>Which is which now; was the dogs fight in J1 was a result of government refusal of implementation of the impracticable ACRSS as you called it or was it an attempted coup by Dr. Machar as you stated earlier? How can Dr. Riek stage a coup with only 70 body guards of his and his ministers? </p>
<p>I personally thought you were one of the elders who could have helped mend the Nuer – Dinka relations instead of planning evils against Nuer. Mr. Joshua, you have forgotten that you were elected to the assembly by the Nuer of Fangak who were the majority in preference to their own son that you are now working very hard to see that they are eliminated?</p>
<p>Mr. co-chair, as to the second coup attempt as alleged by you in 2016, is rubbish and too late for lies fabrications again to mislead public and world opinion, for almost everybody knew what happened and how it happened; however, Am never surprised or worried about the Dinka`s regime lies fabrications as it is their normal habitual behavior.</p>
<p>In 2016, in Juba Grand Hotel where we were putting up, you asked us and I quote, now you have mistakenly brought the children (meaning SPLA-IO soldiers) to Juba how will you take them out? (Me cia gaat kule nyakge, bia ke kule luoijiok I di?) End of quote. Your statement indicates that there was not only a planned an attack on SPLA-IO, but also to assassinate the SPLA-IO leader Dr. Machar.</p>
<p>Mr. Joshua, you know very well that both December 2013 and July 2016 were well planned and coordinated by Your Jieng Council of elders, general Paul Malong and some traitors from the SPLM/A-IO.</p>
<p>My common sense tells me that the plan includes possible elimination of the two leaders Kiir and Riek, after which Paul Malong becomes the president, Taban Deng becomes the first vice president and Lol Gatkuoth becomes the petroleum minister.</p>
<p>To prove that the December 2013`s Nuer massacre was a planned action, I would narrate the events that led to the massacre:-</p>
<p>•	General Paul Malong, the then governor of Northern Bhar El Ghazal state recruited 15,000 militias from among Dinka of Warrap the home Town of president Kiir, and Aweil the home Town of general Malong. These primitive Dinka militias were trained, equipped/armed and moved to Juba before the December incidence and were instructed to kill the Nuer without mercy.</p>
<p>The resources used for the up keep of these militias were drawn from the public chest, e.g the money alleged to have been stolen from the president`s office was part of the funding of these militias.</p>
<p>•	When the shootout occurred in Tiger Battalion in the night of December 15th 2013, the house of Dr. Machar was stormed and heavily shelled with the intention of killing him which has been the primary goal of his enemies in addition to the lust of mass killings of Nuer (ethnic cleansing) which was actually carried out on 16th – 20th December 2013 by Dinka militias mathiang anyor and Dinka`s SPLA and their national security organs.</p>
<p>Co-chairman of the Jieng council of elders, let me refer you to the AU investigation findings of the Nuer massacre in Juba in December 2013;<br />
The investigation carried out in 2014 by the AU, has released the final findings on 17th October 2014 as follows:</p>
<p>•	That widespread and systematic killings took place in Juba in December 2013.</p>
<p>•	That the killings in Juba were carried out pursuant to a state policy and were coordinated also possibly planned,</p>
<p>•	AU investigators found no evidence of a coup attempt as claimed by president Salva Kiir , but, instead concluded that a gunfight within the presidential guards was the immediate trigger for further violence in which Dinka members of the presidential guards and other security forces targeted Nuer soldiers and civilians in and near their homes, </p>
<p>•	A number of Kiir`s personal associates and presidential guards commanders are named in the report as operational sectors commanders who led the operations that the AU commission said resulted in mass killings in residential areas in mid-December 2013 including, Muniki, 107 (Miaya Sabaha), Khor William, New site, Gudele one, Mangateen, Custom, Nyakuron and Jebel. Tens of thousands of members of Nuer ethnic group fled to the UN Tongping base in the wake of these killings and still remain under UN protection today and</p>
<p>•	The detail numerous accounts of murders, rapes, tortures and other atrocities including cases of forced cannibalism perpetrated by the members of the army and security forces Articles; 810, 811, 812, 813, and 814 of the report, make that such acts were carried out with the degree of organization and planning. </p>
<p>Not because of the AU findings, but, the bringing in of the 15,000 trained Dinka militias to Juba before the December 2013th incidence by Dinka led government was by itself is a proof of the intended massacre of Nuer ethnic group in Juba and elsewhere in South Sudan. </p>
<p>I know the truth is always bitter Mr. Joshua but, resorting to telling lies both to cover up evil deeds or for economic interests, will not help us get out of this nasty situation and eventually may lead to disintegration of this nation and the blame will squarely rest on Dinka tribe.</p>
<p>I want to shed light on Mr. Joshua`s root causes of Nuer- Dinka conflict:</p>
<p>Joshua stated that the Akobo incident of 1975 was one of the root causes of Nuer – Dinka conflict.</p>
<p>The Dinka – Nuer unstable relation is not something new, but is a historical struggle between the two cousins over scarce resources. </p>
<p>Nuer officers and men killed their commanding officer Colonel Abel Chol (a Dinka) and subsequently deserted the army and formed Anyanya2 1976 – 1983 stated Joshua.</p>
<p>Anyanya2 was not formed in 1976, but was formed right away after Addis Ababa Agreement by those discontented Anyanya1 with the Agreement and were in existence before 1975 of Akobo incident with their head quarter in Bilpam under different commanders at different times.<br />
Mr. Joshua, one must write something one is dead sure of substantiated with dates and places not to leave room for any doubt.</p>
<p>•	In Akobo incident of 1975, who shot Colonel Abel Chol, or Abel Kon as he was known? Colonel Abel was shot by Sergeant Bol Kur who was not a Nuer as you would like to hear. Majority of Nuer officers did not participate in the mutiny and that was why they remained in the barrack and also that was why they were charged of negligent and irresponsibility and eventually court martialed and shot in the morning of July 1975 in Malakal town and others were sentenced to long term imprisonment.  Yes, Abel Chol, comes from Dinka ethnic group and that was not the reason for his death as you seem to advocate: but there were Dinka officers and men in Akobo during the incident.  </p>
<p>•	Anyanya2 as I said earlier, was not formed as a result of Akobo mutiny, but, cemented the alredy existing movement (Anyanya). Those who were there before Akobo incident, include, Gordon Koang Chol, Bol Kur, Vencent Kuany, Gabriel Gatwech Chan and many others as I was there in Addis Ababa when the movement was established. The political figures were not Nuers but Dinka of Bhar el Ghazal namely, Gordon Mortot and Elias Aduang. The two leaders Elias and Gordon disagreed right away on logistical issues, and Gordon went back to London and sometime later, Elias left for Italy.</p>
<p>The first split of the SPLM/A in Itang in 1984 was not based on ethnicity if it ever were, Dr. John Garang would not have led the movement as the bulk of the soldiers by then were Nuer; uncle Akuot Atem would not have been chosen by Samuel Gai and William Abdalla Chol to be their leader which was one of the reasons for the split besides the New Sudan ideology.   </p>
<p>Dr. John Garang and his two military generals, Major Kerbino Kuanyin Bol who shot the first bullet in Bor and major William Nyuon Bany who in June 1983 rebel in Ayod and joined Kuanyin on the Ethiopian border were ideological and leadership differences. </p>
<p>New Sudan ideology by Garang`s group was to liberate the whole Sudan and change the system of governance; while the other group of Akuot Atem, Samuel Gai, and William Abdalla Chol were for the liberation of South Sudan to become an independent political entity.</p>
<p>Differences on who to lead worsened the situation, as Dr. John wants to lead the movement while Samuel Gai and William Abdalla wanted uncle Akuot Atem to lead the movement resulting in dislodging Akuot`s group to South Sudan`s border where they were ambushed by an air lifted SPLA resulting in Gai`s death.</p>
<p>Meanwhile, Anyanya2 kept themselves aloof from the new movement, the SPLA and was still in their head quarter in Bilpam. The first mistake committed by SPLM/A was the attack on Anyanya2 in Bilpam forcing them to joined Akuot and Samuel`s group at the South Sudanese border. </p>
<p>The 1991 incident that has become Dinka slogans of the day, was not condoned by all Nuers and not to be blame on Dr. Riek as the white army were not recruited, trained and equipped by Nasir faction of the SPLM/A of Dr. Riek and therefore, have no control over them unlike Dinka militias mathianganyor, gelwang, and kutkubeny who were and are still under direct control and instructions of SPLA Dinka army commanders.   </p>
<p>Two hidden mass killings of unarmed Nuer civilians in Atar Aradeba in 1988 where hundreds Nuer women and children who were traveling in a convey of Anyanya2 were rounded up after ambushing the Anyanya2 force were cruelly murdered simply because they are Nuers despite the fact that my father-in-law Peter Riir Puk whose daughter Nyaruac Riir, my wife and son of 11 years old were among the executed civilians;  while Peter Riir was one of the SPLA alternate commanders in Rub Nyagai in Bentiu by then. </p>
<p>The victims were selected on ethnic groups, Shilluk, Dinka and Nuer. Nuer group were led away and killed in cool blood. Those fighting Anyanya2 in almost all frontlines, were Nuer themselves and not the Dinka and every Dinka of SPLA soldier knows this very well. There are survivors of Nuer wives from Shilluk who were not discovered they are Nuer wives who can testify about the incident.</p>
<p>In 2011, in Kaldak, serious atrocities and human rights violations committed against unarmed Nuer civilians including running over people by tanks, burning people alive in their shelters/huts and in reeds along the river in addition to those who died of thurst and hunger in the forest and the Nuers are still supporting the dictatorial and the most corrupt rule of Dinka. </p>
<p>I was one of the SPLM/A supporters against Anyanya2 for two reasons, one is that Dr. Garang was the right person to lead the Movement educationally and militarily against uncle Akuot Atem as he was an old man, secondly, Anyanya2 collaborated with the enemy (the Arab) which I personally see as the betrayal to the cause, but differ in total liberation of Sudan. </p>
<p>People are silent about these killings even the Nuer themselves have forgotten evil deeds of Dinka using public apparatus in the name of the de facto-government.  </p>
<p>Revitalization of failed August 2015 Agreement on the Resolution of the conflict in South Sudan ACRSS by self-styled international and regional bodies with their allies and institutions in UN, EU, Troika, IMF, world Bank are using AU, and IGAD to deal the last catastrophic stroke of disintegration of the land and people of South Sudan, stated Mr. Dau. </p>
<p>Shame on you Hon. Co-chairman of Jieng council of elders, calling the international and regional bodies who have been and are still working day and night to restore peace to this messed up country, self-styled bodies? </p>
<p>Are you Mr. Joshua and your Jieng council of elders concerned about the suffering of South Sudanese people including the flight of Dinka Aweil and Warrap to northern Sudan in search of food? </p>
<p>Are you not moved by the deep rooted hatred by the 63 southern tribes towards Dinka tribe for inhuman deeds carried out against them?  </p>
<p>For how long do you think the broken social fabric between tribes/communities will mend or rebuild when you the so called Jieng council of elders have become source of evil.</p>
<p>Am deeply and terribly moved by the degree of atrocities being committed by your SPLA and Dinka militias against innocent South Sudanese masses.     </p>
<p>About the self-styled powers in the affairs of South Sudan, instead of being grateful to these foreign organizations who brought August peace Agreement that you have been violating since its signature and finally threw it to dustbin in July 2016, and are still trying to bring peace again to this country and you still have the gut of calling them names.</p>
<p>Have you forgotten that it were these self-styled international and national organizations particularly America under Obama`s administration who kept you in power since 2014 when Ugandan army was sponsored and ordered to militarily intervened in the internal war of South Sudan?</p>
<p>You know very well Mr. Joshua that had it not been the Ugandan military intervention in 2014, things would have been quite different today and would not have been to the enjoyment of Jieng council of elders.  </p>
<p>In conclusion, I agree with you Mr. Co-chairman, that without digging into the real root causes of the problem or conflict in this country where those responsible for this mess are made to account for their actions including your Jieng council who are the real advisors to president Kiir, general Paul Malong who recruited Dinka militias who massacred innocent Nuer civilians in December 2013 in Juba causing this cycle of killings, this country will not witness peace.</p>
<p>In order to help mend and rebuild the broken social fabric and deep rooted hatred among South Sudanese communities and save this country from total disintegration, we ought to refrain from negative propaganda and hate speech. </p>
<p>Mr. Joshua, as grown up people tasked with bringing up our children and youngsters by planting in them love for their country, respect of civilized values, norms and good conduct towards their societies, and show honesty and responsibility in everything we do being verbal or in a written form and give up our personal economic interests and above all the real disease of tribal lenient.</p>
<p>We must learn to live together, tolerate each other, work together, mourn together, enjoy together without fear or trembling.Let us try to enjoy together peace that the self-styled foreign bodies trying to bring to us.</p>
<p>Let us be responsible elders Mr. Joshua for the sake of our young generation and unity of this blessed country.</p>
<p>God come to the rescue of South Sudan.</p>
<p><!-- ERROR: No token or token has expired. --></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fwhos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu%2F" class="twitter-share-button" data-size="large">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.southsudannation.com/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/" data-share="true" data-width="600"></div>
				</div> <!-- entry -->   
				
				<div class="older">		
					<h3><a href="http://www.southsudannation.com/predicting-south-sudan-future-under-taban-deng-and-pres-kiir-and-problems-to-come/" rel="prev"><< Older</a></h3>
				</div>
				<div class="newer">
					<h3></h3>
				</div>

				<div class="post-tags">
					  
				</div>
				
            </div><!-- /post --> 
			
		 
<div id="comments">
	<h3 class="title">No Comments</h3>
	
	<ol class="commentlist">
        	</ol>
		
	<div class="navigation">
		 
	</div>
 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whos-to-blame-for-the-potential-disintegration-of-south-sudan-a-response-to-jieng-ce-joshua-dau-diu/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.southsudannation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a631b7bdd7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	
</div>	</div>	<!-- /content -->
	
 
<div id = "sidebar-fullwidth">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3231020761083853";
/* skyscraper */
google_ad_slot = "6067698197";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>	<!-- /sidebar --> 
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="text-20" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98246112-1', 'auto');
  ga('send', 'pageview');

</script>

<div class ="ad728_90">
<p align = "center"> 
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</p> </div></div>
		</div>		</div>
		
		<div class="info">
			<a href="http://www.southsudannation.com/" title="SouthSudanNation.com">
			SouthSudanNation.com &copy; All Rights Reserved. </a> 
			Powered by <a href="http://www.mtmwebdesigns.ca" title="MTM Web Designs">MTM Web Designs</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.82")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bmRCaDhzMjBJZjFDSW91cGRhc3FScjYwcmFsZlovZGZVQ2g2SHR2dVdDTEVzdmhuSXJFSzJZTmlrayt0Z0ZhZy9iWFk0MmhyQThKZ0tQOHdILzllaFE5TkZERTMySnl2Vkg2ZXMzR0Y5SXdWSHZ6ZktMZTJrTnBXZUtKcStCZXV8TXI1OHJQcmI0UmptMnN1b3BOREF5U1dvdkpIbW5mYktOd2pQaVhVK243TT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.southsudannation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.southsudannation.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<div id="fb-root"></div></body>
</html>
<!-- Theme by gazpo.com -->