
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />

<title>
	&#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA) | SouthSudanNation.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.southsudannation.com/wp-content/themes/silverOrchid/style.css" />
<link rel="pingback" href="http://www.southsudannation.com/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.southsudannation.com/?feed=rss2" />
	<style type="text/css">
a.rsswidget
{
padding: 0px 0px 0px 10px;
}
</style>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SouthSudanNation.com &raquo; &#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA) Comments Feed" href="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southsudannation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-linkedin-css'  href='http://www.southsudannation.com/wp-content/plugins/wp-linkedin/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/gazpo_custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.southsudannation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southsudannation.com/xmlrpc.php?rsd" />
<link rel='prev' title='NDM  welcomes UN Security Council statement on deteriorating security situation' href='http://www.southsudannation.com/ndm-welcomes-un-security-council-statement-on-deteriorating-security-situation/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/" />
<link rel='shortlink' href='http://www.southsudannation.com/?p=10686' />
<link rel="alternate" type="application/json+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fweapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fweapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.southsudannation.com/wp-content/uploads/2016/04/kiirandkuolmanyang-e1468617656292.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="165" data-id="sfsi" /><meta property="og:image:height" content="134" data-id="sfsi" /><meta property="og:url" content="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/" data-id="sfsi" /><meta property="og:description" content="FOR IMMEDIATE RELEASE: January 26, 2017;

A new report, Weapons of Mass Corruption: How corruption in South Sudan's military undermines the world's newest country, published today by the Enough Project, details massive corruption within South Sudan's army. Corrupt activities within the army detailed in the report include procurement fraud, irregular spending unchecked by civilian authority, and bloated troop rosters featuring thousands of ghost (non-existent) soldiers.

Link to full report- Click Here: http://eno.ug/2iGE9Qw

Brian Adeba, Associate Director of Policy at the Enough Project, said: The effect of corruption in proliferating insecurity in South Sudan cannot be underestimated. The country's politicians can only begin to realize the fruits of security for their citizens if they tackle the graft in the army.

The report, fifth in the Enough Project's The Political Economy of African Wars series, describes how despite widespread suffering in South Sudan, including famine-like conditions and the severe economic hardships South Sudanese people experience, massive amounts of the country's dwindling funds go to the South Sudan People's Liberation Army (SPLA), where they are diverted and misspent without accountability.

Jacinth Planer, report editor and Editor/Researcher at the Enough Project, said: On paper, South Sudan's legal and institutional frameworks enshrine civilian, not military leadership. The SPLA is meant to protect, defend, and hold itself accountable to the South Sudanese people. But the destructive system and practices that have developed now instead work against these purposes, and the South Sudanese people who face great personal risks have paid the highest price. The international community should steadfastly support the South Sudanese people and especially those who try to uphold the institutions that are being undermined today.

The report finds that within what Enough identifies as a violent kleptocratic system in South Sudan, a lack of financial oversight over military expenditure, combined with heavy influence by political appointees, has created opportunities for mass corruption in the SPLA.

John Prendergast, Founding Director at the Enough Project, said: There is no accountability for the looting of state resources in South Sudan, especially with military spending. The missing piece of an effective international response is the creation of leverage to shift the calculations of these violent kleptocrats from war to peace, from mass corruption—including in the military—to good governance and accountability in spending. The incentives that reward violence and theft must be changed. The international community needs to help make war costlier than peace for the leaders and create targeted and personal consequences for corrupt war-mongers. 

Selected report excerpts:

Lack of financial oversight for and within the SPLA constitutes a major organizational weakness and creates opportunities for corruption. This deficiency does not stem primarily from a poor legal framework, underdeveloped institutional capacity, or lack of knowledge about international best practice in financial oversight. The deficiency stems from willful, systematic obstruction of financial oversight.
 
An army of approximately 230,000 on paper, with a large share of ghost soldiers has little practical purpose. A payroll for a ghost army of that size, however, can have a very important purpose: providing a large opaque budget line to the military. This budget line has not successfully been subjected to rigorous public oversight and auditing.
 
Corruption in South Sudan has shifted from being an integrated and self-sustaining system to a disintegrative and self-destructing system in the wake of economic collapse. 
 
In a nation where resources are scarce and contested, and many people are unable to provide for their basic needs, political appointments in South Sudan empower certain individuals to access public accounts and manage scarce financial resources. There are few effective institutional mechanisms to check the use of public office and public financial resources for individual gain.
 
RECOMMENDATIONS: The international community, with U.S. leadership, has the opportunity to create consequences for these predatory actors that harm South Sudanese people. Consequences should include:
 
a new U.S. executive order on South Sudan that makes public corruption and misappropriation of state assets grounds for sanctions, as current U.S. sanctions programs do for Belarus, Burma, Libya, Syria, Zimbabwe, Venezuela, and Ukraine/Russia.
 
U.S. lawmakers should also leverage U.S. anti-money laundering authorities by having the U.S. Treasury Department's Financial Crimes Enforcement Network (FinCEN) and other financial intelligence units issue advisories and investigative requests related to South Sudanese military transactions.
Link to full report: http://eno.ug/2iGE9Qw

For media inquiries or interview requests, please contact: Greg Hittelman, Director of Communications, +1 310 717 0606, gh@enoughproject.org.

About THE ENOUGH PROJECT

The Enough Project, an atrocity prevention policy group, seeks to build leverage for peace and justice in Africa by helping to create real consequences for the perpetrators and facilitators of genocide and other mass atrocities. Enough aims to counter rights-abusing armed groups and violent kleptocratic regimes that are fueled by grand corruption, transnational crime and terror, and the pillaging and trafficking of minerals, ivory, diamonds, and other natural resources. Enough conducts field research in conflict zones, develops and advocates for policy recommendations, supports social movements in affected countries, and mobilizes public campaigns. Learn more – and join us – at www.EnoughProject.org. 

" data-id="sfsi" /><meta property="og:title" content="&#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA)" data-id="sfsi" />    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.64")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bmRCaDhzMjBJZjFDSW91cGRhc3FScjYwcmFsZlovZGZVQ2g2SHR2dVdDTEVzdmhuSXJFSzJZTmlrayt0Z0ZhZy9iWFk0MmhyQThKZ0tQOHdILzllaFE5TkZERTMySnl2Vkg2ZXMzR0Y5SXdWSHZ6ZktMZTJrTnBXZUtKcStCZXV8TXI1OHJQcmI0UmptMnN1b3BOREF5U1dvdkpIbW5mYktOd2pQaVhVK243TT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "'.$url.'"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta property="og:site_name" content="SouthSudanNation.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/" />
<meta property="og:title" content="&#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA)" />
<meta property="og:description" content="FOR IMMEDIATE RELEASE: January 26, 2017; A new report, &quot;Weapons of Mass Corruption: How corruption in South Sudan&#039;s military undermines the world&#039;s newest country,&quot; published today by the Enough Project, details massive corruption within South Sudan&#039;s army. Corrupt activities within the army detailed in the report include procurement fraud, irregular spending unchecked by civilian authority,&hellip;" />
<meta property="article:published_time" content="2017-01-26T19:51:09+00:00" />
<meta property="article:modified_time" content="2017-01-26T20:02:37+00:00" />
<meta property="article:author" content="http://www.southsudannation.com/author/pwankomo/" />
<meta property="article:section" content="Featured" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="&#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA)" /><meta name="twitter:description" content="FOR IMMEDIATE RELEASE: January 26, 2017; A new report, &quot;Weapons of Mass Corruption: How corruption in South Sudan&#039;s military undermines the world&#039;s newest country,&quot; published today by the Enough Project, details massive corruption within South Sudan&#039;s army. Corrupt activities within the army detailed in the report include procurement fraud, irregular spending unchecked by civilian authority,&hellip;" /><meta name="twitter:image" content="http://www.southsudannation.com/wp-content/uploads/2016/04/kiirandkuolmanyang-e1468617656292.jpg" /><meta name="twitter:image:width" content="165" /><meta name="twitter:image:height" content="134" />
</head>
<body class="post-template-default single single-post postid-10686 single-format-standard">

<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.southsudannation.com" title="SouthSudanNation.com">
				<img src="http://www.southsudannation.com/wp-content/uploads/2012/08/ssn_logo1.png" alt="SouthSudanNation.com" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					<div class="ad468_60">			
				<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>			</div>
					
	</div>
	
	<!-- header menu -->
	<div id="gazpo-nav">
		
		
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.southsudannation.com">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.southsudannation.com/chronology/">Chronology</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.southsudannation.com/category/cartoons/">Cartoons</a></li>
<li id="menu-item-8344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8344"><a href="http://www.southsudannation.com/category/pressreleases/">Press Releases</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.southsudannation.com/quotations/">Quotations</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.southsudannation.com/feedback/">Feedback</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.southsudannation.com/category/igad-cpa/">LATEST IGAD Peace Accord</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.southsudannation.com/category/national/">National</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.southsudannation.com/category/politics/">Politics</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://www.southsudannation.com/category/other/">Other</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.southsudannation.com/category/editorials/">Editorials</a></li>
</ul>
</li>
</ul></div>	
	</div>
	
	<div id="content-container">
	 
<div id = "sidebar-fullwidth">
	<div id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3231020761083853";
/* skyscraper */
google_ad_slot = "6067698197";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-28" class="widget widget_text"><h4>East African Time in JUBA, Capital of SOUTH SUDAN</h4>			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0"><tr><td align="center"><script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objSS=new Object;objSS.wtsclock="wtsclock001.swf";objSS.color="C00000";objSS.wtsid="SS";objSS.width=150;objSS.height=150;objSS.wmode="transparent";showClock(objSS);</script></td></tr><align="center"></table></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3231020761083853";
/* skyscraper */
google_ad_slot = "6067698197";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-19" class="widget widget_text"><h4>Thanks very much to All, for the 16 millions impressions and the 7, 480, 619 viewers to date to the website!!!!</h4>			<div class="textwidget">-----------------------
USEFUL LINKS:-
southsudannewsagency.com</div>
		</div><div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<ul>
			<li><a href='http://www.southsudannation.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.southsudannation.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.southsudannation.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.southsudannation.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.southsudannation.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.southsudannation.com/2012/12/'>December 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/10/'>October 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/08/'>August 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/06/'>June 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/04/'>April 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/03/'>March 2012</a></li>
		</ul>
		</div></div>	<!-- /sidebar -->	<div id="content-post">
		            <div id="post-10686" class="post-10686 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-uncategorized">
                <h2>&#8220;Weapons of Mass Corruption:&#8221; New Report Exposes Massive Corruption in South Sudan&#8217;s Army (SPLA)</h2>
				<div class="post-meta">
					<span class="info">
						<span class="date">Jan. 26</span>
						<span class="category"><a href="http://www.southsudannation.com/category/featured/" rel="category tag">Featured</a>, <a href="http://www.southsudannation.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> 
						<span class="comments"><a href="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/#respond">no comments</a></span>	
					</span>								
				</div> <!-- /post-meta -->
				
				<div class="entry">						
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/" data-share="true" data-width="600"></div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fweapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla%2F" class="twitter-share-button" data-size="large">Tweet</a></div>
<p>FOR IMMEDIATE RELEASE: January 26, 2017;</p>
<p>A new report, &#8220;Weapons of Mass Corruption: How corruption in South Sudan&#8217;s military undermines the world&#8217;s newest country,&#8221; published today by the Enough Project, details massive corruption within South Sudan&#8217;s army. Corrupt activities within the army detailed in the report include procurement fraud, irregular spending unchecked by civilian authority, and bloated troop rosters featuring thousands of &#8220;ghost&#8221; (non-existent) soldiers.</p>
<p><em><strong>Link to full report- Click Here: <a href="http://eno.ug/2iGE9Qw" target="_blank">http://eno.ug/2iGE9Qw</a></strong></em></p>
<p>Brian Adeba, Associate Director of Policy at the Enough Project, said: &#8220;The effect of corruption in proliferating insecurity in South Sudan cannot be underestimated. The country&#8217;s politicians can only begin to realize the fruits of security for their citizens if they tackle the graft in the army.&#8221;</p>
<p>The report, fifth in the Enough Project&#8217;s &#8220;The Political Economy of African Wars&#8221; series, describes how despite widespread suffering in South Sudan, including famine-like conditions and the severe economic hardships South Sudanese people experience, massive amounts of the country&#8217;s dwindling funds go to the South Sudan People&#8217;s Liberation Army (SPLA), where they are diverted and misspent without accountability.</p>
<p>Jacinth Planer, report editor and Editor/Researcher at the Enough Project, said: &#8220;On paper, South Sudan&#8217;s legal and institutional frameworks enshrine civilian, not military leadership. The SPLA is meant to protect, defend, and hold itself accountable to the South Sudanese people. But the destructive system and practices that have developed now instead work against these purposes, and the South Sudanese people who face great personal risks have paid the highest price. The international community should steadfastly support the South Sudanese people and especially those who try to uphold the institutions that are being undermined today.&#8221;</p>
<p>The report finds that within what Enough identifies as a violent kleptocratic system in South Sudan, a lack of financial oversight over military expenditure, combined with heavy influence by political appointees, has created opportunities for mass corruption in the SPLA.</p>
<p>John Prendergast, Founding Director at the Enough Project, said: &#8220;There is no accountability for the looting of state resources in South Sudan, especially with military spending. The missing piece of an effective international response is the creation of leverage to shift the calculations of these violent kleptocrats from war to peace, from mass corruption—including in the military—to good governance and accountability in spending. The incentives that reward violence and theft must be changed. The international community needs to help make war costlier than peace for the leaders and create targeted and personal consequences for corrupt war-mongers.&#8221; </p>
<p>Selected report excerpts:</p>
<p>Lack of financial oversight for and within the SPLA constitutes a major organizational weakness and creates opportunities for corruption. This deficiency does not stem primarily from a poor legal framework, underdeveloped institutional capacity, or lack of knowledge about international best practice in financial oversight. The deficiency stems from willful, systematic obstruction of financial oversight.</p>
<p>An army of approximately 230,000 on paper, with a large share of ghost soldiers has little practical purpose. A payroll for a ghost army of that size, however, can have a very important purpose: providing a large opaque budget line to the military. This budget line has not successfully been subjected to rigorous public oversight and auditing.</p>
<p>Corruption in South Sudan has shifted from being an integrated and self-sustaining system to a disintegrative and self-destructing system in the wake of economic collapse. </p>
<p>In a nation where resources are scarce and contested, and many people are unable to provide for their basic needs, political appointments in South Sudan empower certain individuals to access public accounts and manage scarce financial resources. There are few effective institutional mechanisms to check the use of public office and public financial resources for individual gain.</p>
<p>RECOMMENDATIONS: The international community, with U.S. leadership, has the opportunity to create consequences for these predatory actors that harm South Sudanese people. Consequences should include:</p>
<p>a new U.S. executive order on South Sudan that makes public corruption and misappropriation of state assets grounds for sanctions, as current U.S. sanctions programs do for Belarus, Burma, Libya, Syria, Zimbabwe, Venezuela, and Ukraine/Russia.</p>
<p>U.S. lawmakers should also leverage U.S. anti-money laundering authorities by having the U.S. Treasury Department&#8217;s Financial Crimes Enforcement Network (FinCEN) and other financial intelligence units issue advisories and investigative requests related to South Sudanese military transactions.<br />
<em><strong>Link to full report: <a href="http://eno.ug/2iGE9Qw" target="_blank">http://eno.ug/2iGE9Qw</a></strong></em></p>
<p>For media inquiries or interview requests, please contact: Greg Hittelman, Director of Communications, +1 310 717 0606, gh@enoughproject.org.</p>
<p>About THE ENOUGH PROJECT</p>
<p>The Enough Project, an atrocity prevention policy group, seeks to build leverage for peace and justice in Africa by helping to create real consequences for the perpetrators and facilitators of genocide and other mass atrocities. Enough aims to counter rights-abusing armed groups and violent kleptocratic regimes that are fueled by grand corruption, transnational crime and terror, and the pillaging and trafficking of minerals, ivory, diamonds, and other natural resources. Enough conducts field research in conflict zones, develops and advocates for policy recommendations, supports social movements in affected countries, and mobilizes public campaigns. Learn more – and join us – at www.EnoughProject.org. </p>
<p><!-- No token or token has expired. --></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fweapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla%2F" class="twitter-share-button" data-size="large">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.southsudannation.com/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/" data-share="true" data-width="600"></div>
				</div> <!-- entry -->   
				
				<div class="older">		
					<h3><a href="http://www.southsudannation.com/ndm-welcomes-un-security-council-statement-on-deteriorating-security-situation/" rel="prev"><< Older</a></h3>
				</div>
				<div class="newer">
					<h3></h3>
				</div>

				<div class="post-tags">
					  
				</div>
				
            </div><!-- /post --> 
			
		 
<div id="comments">
	<h3 class="title">No Comments</h3>
	
	<ol class="commentlist">
        	</ol>
		
	<div class="navigation">
		 
	</div>
 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/weapons-of-mass-corruption-new-report-exposes-massive-corruption-in-south-sudans-army-spla/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.southsudannation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="439abd7928" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
</div>	</div>	<!-- /content -->
	
 
<div id = "sidebar-fullwidth">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3231020761083853";
/* skyscraper */
google_ad_slot = "6067698197";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>	<!-- /sidebar --> 
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="text-20" class="widget widget_text">			<div class="textwidget"><div class ="ad728_90">
<p align = "center"> 
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</p> </div></div>
		</div>		</div>
		
		<div class="info">
			<a href="http://www.southsudannation.com/" title="SouthSudanNation.com">
			SouthSudanNation.com &copy; All Rights Reserved. </a> 
			Powered by <a href="http://www.mtmwebdesigns.ca" title="MTM Web Designs">MTM Web Designs</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.southsudannation.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="fb-root"></div></body>
</html>
<!-- Theme by gazpo.com -->