
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />

<title>
	Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA | SouthSudanNation.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.southsudannation.com/wp-content/themes/silverOrchid/style.css" />
<link rel="pingback" href="http://www.southsudannation.com/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.southsudannation.com/?feed=rss2" />
	<style type="text/css">
a.rsswidget
{
padding: 0px 0px 0px 10px;
}
</style>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SouthSudanNation.com &raquo; Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA Comments Feed" href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southsudannation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-linkedin-css'  href='http://www.southsudannation.com/wp-content/plugins/wp-linkedin/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/gazpo_custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.southsudannation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southsudannation.com/xmlrpc.php?rsd" />
<link rel='prev' title='Political Prisoners&#8217; Standoff with JUBA Regime’s Security at notorious BLUE HOUSE, Jebel Area' href='http://www.southsudannation.com/political-prisoners-standoff-with-juba-regimes-security-blue-house-jebel-area/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/" />
<link rel='shortlink' href='http://www.southsudannation.com/?p=12340' />
<link rel="alternate" type="application/json+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fremember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fremember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.southsudannation.com/wp-content/uploads/2014/12/taban.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="102" data-id="sfsi" /><meta property="og:image:height" content="139" data-id="sfsi" /><meta property="og:url" content="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/" data-id="sfsi" /><meta property="og:description" content="BY ROBBIE GRAMER/ OCTOBER/ 4/ 2018/ SSN;

Its freedom fighters have turned into brutal oppressors, and it is near to becoming another failed state, despondent U.S. supporters say.

A senior official from South Sudan traveled to Washington this week to solicit U.S. support—and money—for a fragile new peace deal aimed at ending the country’s five-year civil war. In the past, billions of U.S. dollars have flowed into the new nation, along with a great deal of tender American attention. But the mood in Washington is much different now.

This time, the Americans scoffed at and castigated the visitor, Taban Deng Gai, the first vice president of South Sudan, as he tried to assure them the new peace plan would stick.

Through its own abuses and corruption—and after just seven years of existence—South Sudan has gone from being a poor but hopeful nation to something close to a failed state led by a corrupt, oppressive military elite.

Deng met a group of nearly two dozen current and former U.S. officials at a closed-door event this week marked by tense exchanges. He was there to sell Washington on a peace plan signed last month to end the violence that has fractured the country since 2013, two years after it gained independence from Sudan.

It is the latest of more than a dozen cease-fires or peace plans in recent years, all of which have collapsed.

“We believe this peace is not perfect but of course it is better than [the] alternative, which is war,” Deng said to openly skeptical officials at the event hosted by the Atlantic Council, a Washington-based think tank.

Some of Deng’s assertions—that his country was developing rule of law, tackling corruption, and that it was civilians, not the military, carrying out brutal atrocities against the country’s population — were met with a mixture of gasps, muffled laughter, and eye rolls by those in attendance.

When Deng denied that his government security forces were carrying out these attacks and insisted instead it was civilians committing the atrocities, one participant in the event whispered under his breath, “Are you fucking kidding me?”

State Department and U.S. Agency for International Development officials, as well as senior congressional staff and former senior officials, participated in the event—some of whom had devoted decades of their careers to work on South Sudan. Foreign Policy was also in attendance.

“There are people who have worked on South Sudan for decades,” said Joshua Meservey, an Africa expert at the Heritage Foundation. “They poured their professional lives into the Sudan and southern Sudan conflict, and South Sudanese independence was seen as this extraordinarily hopeful moment. For it to go so spectacularly wrong so quickly was a very disillusioning moment for these people.”

Cameron Hudson, a former National Security Council and State Department official who attended the event, told FP afterward that it was easy to feel the frustration in the room. “What you saw around that room was literally hundreds of years’ worth of American blood, sweat, and tears to support these people,” he said. “That’s why the sentiment and emotion … [were] so charged.”

Kate Almquist Knopf, the director of the Africa Center for Strategic Studies, told Deng that the United States had spent $14 billion on South Sudan alone since 2005 to help shepherd its independence and address the burgeoning humanitarian crisis. 

Deng’s response, blaming U.S. aid for stoking the conflict, drew audible gasps: “This $14 billion, if it was put into proper use, maybe South Sudan would not be in war today.” He then said he would be requesting more financial assistance from the U.S. government.

Another member of Deng’s delegation brushed off the dollar figure, saying the statistics were manipulated and biased.

“It’s somewhat insulting to all of us who have been working to support the people of South Sudan for so many years to say that those numbers are not reliable numbers,” retorted a visibly frustrated Linda Thomas-Greenfield, the former U.S. assistant secretary of state for African affairs from 2013 to 2017. “Americans who have supported South Sudan, we deserve more, and I think the people of South Sudan deserve more.”

The sparring, fraught with emotion and frustration, underscored how far South Sudan has fallen in the eyes of many current and former U.S. policymakers who helped orchestrate the country’s independence from Sudan.

South Sudan is a rare test case of the United States midwifing a country into existence, trying to help create a new democracy from scratch. When the country first gained independence seven years ago, after five decades of a bloody guerrilla struggle with Sudan, it was received with a surge of optimism. 

Perhaps nowhere outside of South Sudan was there as much optimism as in Washington, where U.S. officials across three presidential administrations had developed relationships with South Sudanese figures over the decades they fought for independence.

“Today is a reminder that after the darkness of war, the light of a new dawn is possible,” then-President Barack Obama said on July 9, 2011, the day South Sudan formally marked independence.

That optimism crumbled in 2013 after political clashes between President Salva Kiir and then-Vice President Riek Machar spilled into a violent rebellion. It followed two years of political strife, economic woes, and little if any progress on development despite billions of dollars in foreign aid, blunted in part by government corruption.

What separates South Sudan from other humanitarian crises, Hudson said, is that U.S. officials for decades have cultivated close ties with South Sudanese rebels-turned-freedom fighters-turned-government officials, adding an emotional investment from the U.S. side that other conflicts may lack.

Kiir, the president, still wears a trademark cowboy hat after one was given to him by President George W. Bush in 2006 — one small symbol of the South Sudanese leadership’s long attachment to the United States.

New estimates have put the death toll in South Sudan at more than 380,000—proportionally a higher death toll than the conflict in Syria based on the two countries’ populations. Currently, there are some 2.5 million South Sudanese refugees who have fled the conflict to six neighboring countries, including Sudan, the country that South Sudanese sparred with for decades to gain independence.

According to Peter Pham, the director of the Atlantic Council’s Africa Center, nearly 63 percent of the country’s population faces food insecurity in conditions that brush close to famine.

The conflict is also marked by atrocities by both government security and opposition forces, including executions, torture, gang rape, and sexual slavery, according to the State Department’s 2017 human rights report on South Sudan and studies by international human rights groups.

Last month, Kiir, Machar — now the head of the leading rebel group—and other rival factions signed the latest attempt at a peace deal following the collapse of one in 2015. Deng, speaking in Washington, insisted that his country had learned the lessons of the last collapsed peace deal.

Under the terms of the new peace deal, South Sudan will have five vice presidents and expand its parliament to 550 to include members from all rival factions. Deng said the peace deal emphasizes inclusivity among all parties, something the last peace deal failed to consider. Critics say the plan will only reinforce tribalism and ethnic divides without addressing the root causes of the conflict.

“Don’t attack it. Don’t understand it with the frame of mind of a Westerner or an American frame of mind,” Deng said, defending the deal. “We are still a Bedouin society where accommodation also is important. Accommodation also brings peace.”

The U.S. government, in a joint statement with the United Kingdom and Norway issued last month, said it remains committed to peace in South Sudan but skeptical it will stick given continued violence and blocking of access to humanitarian aid. “[I]n order to be convinced of the parties’ commitment, we will need to see a significant change in their approach,” the governments said.

Deng’s assurances didn’t appear to placate anyone in the room, all of whom kept pressing him on questions of whether the country would release political prisoners, how it would handle bringing war criminals to justice if the peace held, and how it would tackle corruption and governance issues, as well as becoming increasingly unsatisfied and exasperated with Deng’s answers.

Transparency International, an organization that monitors corruption, ranked South Sudan 179th out of 180 countries in its corruption index. An investigation released in March by the Enough Project, a nonprofit organization that monitors South Sudan, concluded that South Sudanese government officials and elite had plundered the country’s oil wealth to bankroll militias that carried out atrocities against civilians.

“The reality of the regime is anyone in any position of authority is almost certainly going to be deeply, deeply corrupt,” said Meservey, the Heritage Foundation expert.

At the end of the event, after Deng wrapped up his remarks, the other participants got up and left, some sighing and shaking their heads, others brushing past the South Sudanese delegation without saying goodbye to a leader in a country they themselves helped found.

“That was just incredible,” said one participant in attendance who declined to speak on record. “I came to see if they’re taking this peace deal seriously, if they’re taking the U.S. seriously, and it’s clear they’re not. It’s so sad.”

“The audaciousness of this visit and his messages were pretty beyond the pale,” said Hudson, the former U.S. official. “This isn’t like Syria. It’s not like Yemen. We invested in this relationship over decades. And after making all of these deposits of political, social, and economic good will, this is what we’re left with: a failed state.”

Robbie Gramer is a diplomacy and national security reporter at Foreign Policy. @RobbieGramer" data-id="sfsi" /><meta property="og:title" content="Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA" data-id="sfsi" /><meta property="og:site_name" content="SouthSudanNation.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/" />
<meta property="og:title" content="Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA" />
<meta property="og:description" content="BY ROBBIE GRAMER/ OCTOBER/ 4/ 2018/ SSN; Its freedom fighters have turned into brutal oppressors, and it is near to becoming another failed state, despondent U.S. supporters say. A senior official from South Sudan traveled to Washington this week to solicit U.S. support—and money—for a fragile new peace deal aimed at ending the country’s five-year&hellip;" />
<meta property="article:published_time" content="2018-10-08T00:18:45+00:00" />
<meta property="article:modified_time" content="2018-10-08T01:35:04+00:00" />
<meta property="article:author" content="http://www.southsudannation.com/author/pwankomo/" />
<meta property="article:section" content="Featured" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA" /><meta name="twitter:description" content="BY ROBBIE GRAMER/ OCTOBER/ 4/ 2018/ SSN; Its freedom fighters have turned into brutal oppressors, and it is near to becoming another failed state, despondent U.S. supporters say. A senior official from South Sudan traveled to Washington this week to solicit U.S. support—and money—for a fragile new peace deal aimed at ending the country’s five-year&hellip;" />
</head>
<body class="post-template-default single single-post postid-12340 single-format-standard">

<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.southsudannation.com" title="SouthSudanNation.com">
				<img src="http://www.southsudannation.com/wp-content/uploads/2012/08/ssn_logo1.png" alt="SouthSudanNation.com" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					<div class="ad468_60">			
				<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>			</div>
					
	</div>
	
	<!-- header menu -->
	<div id="gazpo-nav">
		
		
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.southsudannation.com">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.southsudannation.com/chronology/">Chronology</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.southsudannation.com/category/cartoons/">Cartoons</a></li>
<li id="menu-item-8344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8344"><a href="http://www.southsudannation.com/category/pressreleases/">Press Releases</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.southsudannation.com/quotations/">Quotations</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.southsudannation.com/feedback/">Feedback</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.southsudannation.com/category/igad-cpa/">LATEST IGAD Peace Accord</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.southsudannation.com/category/national/">National</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.southsudannation.com/category/politics/">Politics</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://www.southsudannation.com/category/other/">Other</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.southsudannation.com/category/editorials/">Editorials</a></li>
</ul>
</li>
</ul></div>	
	</div>
	
	<div id="content-container">
	 
<div id = "sidebar-fullwidth">
	<div id="text-19" class="widget widget_text"><h4>Thanks very much to All, for the 16 millions impressions and the 7, 480, 619 viewers to date to the website!!!!</h4>			<div class="textwidget"></div>
		</div><div id="text-28" class="widget widget_text"><h4>East African Time in JUBA, Capital of SOUTH SUDAN</h4>			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0"><tr><td align="center"><script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objSS=new Object;objSS.wtsclock="wtsclock001.swf";objSS.color="C00000";objSS.wtsid="SS";objSS.width=150;objSS.height=150;objSS.wmode="transparent";showClock(objSS);</script></td></tr><align="center"></table></div>
		</div><div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<ul>
			<li><a href='http://www.southsudannation.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.southsudannation.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.southsudannation.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.southsudannation.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.southsudannation.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.southsudannation.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.southsudannation.com/2012/12/'>December 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/10/'>October 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/08/'>August 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/06/'>June 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/04/'>April 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/03/'>March 2012</a></li>
		</ul>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget">
<Head><script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script></Head>


 



</div>
		</div></div>	<!-- /sidebar -->	<div id="content-post">
		            <div id="post-12340" class="post-12340 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-uncategorized">
                <h2>Remember South Sudan? Washington Would Prefer Not to as Taban Deng frustrates USA</h2>
				<div class="post-meta">
					<span class="info">
						<span class="date">Oct. 08</span>
						<span class="category"><a href="http://www.southsudannation.com/category/featured/" rel="category tag">Featured</a>, <a href="http://www.southsudannation.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> 
						<span class="comments"><a href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/#comments">1 comment</a></span>	
					</span>								
				</div> <!-- /post-meta -->
				
				<div class="entry">						
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/" data-share="true" data-width="600"></div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fremember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us%2F" class="twitter-share-button" data-size="large">Tweet</a></div>
<p>BY ROBBIE GRAMER/ OCTOBER/ 4/ 2018/ SSN;</p>
<p>Its freedom fighters have turned into brutal oppressors, and it is near to becoming another failed state, despondent U.S. supporters say.</p>
<p>A senior official from South Sudan traveled to Washington this week to solicit U.S. support—and money—for a fragile new peace deal aimed at ending the country’s five-year civil war. In the past, billions of U.S. dollars have flowed into the new nation, along with a great deal of tender American attention. But the mood in Washington is much different now.</p>
<p>This time, the Americans scoffed at and castigated the visitor, Taban Deng Gai, the first vice president of South Sudan, as he tried to assure them the new peace plan would stick.</p>
<p>Through its own abuses and corruption—and after just seven years of existence—South Sudan has gone from being a poor but hopeful nation to something close to a failed state led by a corrupt, oppressive military elite.</p>
<p>Deng met a group of nearly two dozen current and former U.S. officials at a closed-door event this week marked by tense exchanges. He was there to sell Washington on a peace plan signed last month to end the violence that has fractured the country since 2013, two years after it gained independence from Sudan.</p>
<p>It is the latest of more than a dozen cease-fires or peace plans in recent years, all of which have collapsed.</p>
<p>“We believe this peace is not perfect but of course it is better than [the] alternative, which is war,” Deng said to openly skeptical officials at the event hosted by the Atlantic Council, a Washington-based think tank.</p>
<p>Some of Deng’s assertions—that his country was developing rule of law, tackling corruption, and that it was civilians, not the military, carrying out brutal atrocities against the country’s population — were met with a mixture of gasps, muffled laughter, and eye rolls by those in attendance.</p>
<p><em><strong>When Deng denied that his government security forces were carrying out these attacks and insisted instead it was civilians committing the atrocities, one participant in the event whispered under his breath, “Are you fucking kidding me?”</strong></em></p>
<p>State Department and U.S. Agency for International Development officials, as well as senior congressional staff and former senior officials, participated in the event—some of whom had devoted decades of their careers to work on South Sudan. Foreign Policy was also in attendance.</p>
<p>“There are people who have worked on South Sudan for decades,” said Joshua Meservey, an Africa expert at the Heritage Foundation. “They poured their professional lives into the Sudan and southern Sudan conflict, and South Sudanese independence was seen as this extraordinarily hopeful moment. For it to go so spectacularly wrong so quickly was a very disillusioning moment for these people.”</p>
<p>Cameron Hudson, a former National Security Council and State Department official who attended the event, told FP afterward that it was easy to feel the frustration in the room. “What you saw around that room was literally hundreds of years’ worth of American blood, sweat, and tears to support these people,” he said. “That’s why the sentiment and emotion … [were] so charged.”</p>
<p>Kate Almquist Knopf, the director of the Africa Center for Strategic Studies, told Deng that the United States had spent $14 billion on South Sudan alone since 2005 to help shepherd its independence and address the burgeoning humanitarian crisis. </p>
<p><em><strong>Deng’s response, blaming U.S. aid for stoking the conflict, drew audible gasps: “This $14 billion, if it was put into proper use, maybe South Sudan would not be in war today.” He then said he would be requesting more financial assistance from the U.S. government.</strong></em></p>
<p>Another member of Deng’s delegation brushed off the dollar figure, saying the statistics were manipulated and biased.</p>
<p><em><strong>“It’s somewhat insulting to all of us who have been working to support the people of South Sudan for so many years to say that those numbers are not reliable numbers,” retorted a visibly frustrated Linda Thomas-Greenfield, the former U.S. assistant secretary of state for African affairs from 2013 to 2017. “Americans who have supported South Sudan, we deserve more, and I think the people of South Sudan deserve more.”</strong></em></p>
<p>The sparring, fraught with emotion and frustration, underscored how far South Sudan has fallen in the eyes of many current and former U.S. policymakers who helped orchestrate the country’s independence from Sudan.</p>
<p>South Sudan is a rare test case of the United States midwifing a country into existence, trying to help create a new democracy from scratch. When the country first gained independence seven years ago, after five decades of a bloody guerrilla struggle with Sudan, it was received with a surge of optimism. </p>
<p>Perhaps nowhere outside of South Sudan was there as much optimism as in Washington, where U.S. officials across three presidential administrations had developed relationships with South Sudanese figures over the decades they fought for independence.</p>
<p>“Today is a reminder that after the darkness of war, the light of a new dawn is possible,” then-President Barack Obama said on July 9, 2011, the day South Sudan formally marked independence.</p>
<p>That optimism crumbled in 2013 after political clashes between President Salva Kiir and then-Vice President Riek Machar spilled into a violent rebellion. It followed two years of political strife, economic woes, and little if any progress on development despite billions of dollars in foreign aid, blunted in part by government corruption.</p>
<p>What separates South Sudan from other humanitarian crises, Hudson said, is that U.S. officials for decades have cultivated close ties with South Sudanese rebels-turned-freedom fighters-turned-government officials, adding an emotional investment from the U.S. side that other conflicts may lack.</p>
<p>Kiir, the president, still wears a trademark cowboy hat after one was given to him by President George W. Bush in 2006 — one small symbol of the South Sudanese leadership’s long attachment to the United States.</p>
<p>New estimates have put the death toll in South Sudan at more than 380,000—proportionally a higher death toll than the conflict in Syria based on the two countries’ populations. Currently, there are some 2.5 million South Sudanese refugees who have fled the conflict to six neighboring countries, including Sudan, the country that South Sudanese sparred with for decades to gain independence.</p>
<p>According to Peter Pham, the director of the Atlantic Council’s Africa Center, nearly 63 percent of the country’s population faces food insecurity in conditions that brush close to famine.</p>
<p>The conflict is also marked by atrocities by both government security and opposition forces, including executions, torture, gang rape, and sexual slavery, according to the State Department’s 2017 human rights report on South Sudan and studies by international human rights groups.</p>
<p>Last month, Kiir, Machar — now the head of the leading rebel group—and other rival factions signed the latest attempt at a peace deal following the collapse of one in 2015. Deng, speaking in Washington, insisted that his country had learned the lessons of the last collapsed peace deal.</p>
<p>Under the terms of the new peace deal, South Sudan will have five vice presidents and expand its parliament to 550 to include members from all rival factions. Deng said the peace deal emphasizes inclusivity among all parties, something the last peace deal failed to consider. Critics say the plan will only reinforce tribalism and ethnic divides without addressing the root causes of the conflict.</p>
<p><em><strong>“Don’t attack it. Don’t understand it with the frame of mind of a Westerner or an American frame of mind,” Deng said, defending the deal. “We are still a Bedouin society where accommodation also is important. Accommodation also brings peace.”</strong></em></p>
<p>The U.S. government, in a joint statement with the United Kingdom and Norway issued last month, said it remains committed to peace in South Sudan but skeptical it will stick given continued violence and blocking of access to humanitarian aid. “[I]n order to be convinced of the parties’ commitment, we will need to see a significant change in their approach,” the governments said.</p>
<p><em><strong>Deng’s assurances didn’t appear to placate anyone in the room, all of whom kept pressing him on questions of whether the country would release political prisoners, how it would handle bringing war criminals to justice if the peace held, and how it would tackle corruption and governance issues, as well as becoming increasingly unsatisfied and exasperated with Deng’s answers.</strong></em></p>
<p>Transparency International, an organization that monitors corruption, ranked South Sudan 179th out of 180 countries in its corruption index. An investigation released in March by the Enough Project, a nonprofit organization that monitors South Sudan, concluded that South Sudanese government officials and elite had plundered the country’s oil wealth to bankroll militias that carried out atrocities against civilians.</p>
<p>“The reality of the regime is anyone in any position of authority is almost certainly going to be deeply, deeply corrupt,” said Meservey, the Heritage Foundation expert.</p>
<p>At the end of the event, after Deng wrapped up his remarks, the other participants got up and left, some sighing and shaking their heads, others brushing past the South Sudanese delegation without saying goodbye to a leader in a country they themselves helped found.</p>
<p>“That was just incredible,” said one participant in attendance who declined to speak on record. “I came to see if they’re taking this peace deal seriously, if they’re taking the U.S. seriously, and it’s clear they’re not. It’s so sad.”</p>
<p>“The audaciousness of this visit and his messages were pretty beyond the pale,” said Hudson, the former U.S. official. “This isn’t like Syria. It’s not like Yemen. We invested in this relationship over decades. And after making all of these deposits of political, social, and economic good will, this is what we’re left with: a failed state.”</p>
<p>Robbie Gramer is a diplomacy and national security reporter at Foreign Policy. @RobbieGramer<!-- ERROR: No token or token has expired. --></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fremember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us%2F" class="twitter-share-button" data-size="large">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/" data-share="true" data-width="600"></div>
				</div> <!-- entry -->   
				
				<div class="older">		
					<h3><a href="http://www.southsudannation.com/political-prisoners-standoff-with-juba-regimes-security-blue-house-jebel-area/" rel="prev"><< Older</a></h3>
				</div>
				<div class="newer">
					<h3></h3>
				</div>

				<div class="post-tags">
					  
				</div>
				
            </div><!-- /post --> 
			
		 
<div id="comments">
	<h3 class="title">1 Comment</h3>
	
	<ol class="commentlist">
        		<li class="comment even thread-even depth-1" id="comment-1356142">
				<div id="div-comment-1356142" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b62eb73194db4315bcc9a622ce8de995?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b62eb73194db4315bcc9a622ce8de995?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Tyson</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/#comment-1356142">
			October 8, 2018 at 7:35 pm</a>		</div>

		<p>Robbie,<br />
The American government should not give this club of criminals a single dollar.<br />
There is no peace but MOU between Kiir, Machar, Museveni and Bashir to loot South Sudan.</p>
<p>Give them the following conditions:<br />
1. Relinquish power with immediate effect. A lean government of South Sudan technocrats to steer affairs of the country. This will include establishment of government frameworks, institutional structures, constitution, reform of the army, legal institutions to try all criminals who destroyed or continue to destroy this country, etc, etc.<br />
2. Return all the stolen money. These thieves have siphoned or continue to siphon billions of dollars. Without shame they go to beg additional money into their coffers.<br />
3. Those hiding outside South Sudan should be persecuted or handed over to ICC.<br />
4. All properties looted and hidden outside South Sudan should be confiscated, sold and money returned to the country.</p>
<p>These are few actions to mention&#8230;&#8230;..<br />
Shame to killers, thieves, rapists and criminals<br />
What you see in Juba is a tribal blood suckers club cum government</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.southsudannation.com/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/?replytocom=1356142#respond' onclick='return addComment.moveForm( "div-comment-1356142", "1356142", "respond", "12340" )' aria-label='Reply to Tyson'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>
		
	<div class="navigation">
		 
	</div>
 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/remember-south-sudan-washington-would-prefer-not-to-as-taban-deng-frustrates-us/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.southsudannation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb575a8d3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>	</div>	<!-- /content -->
	
 
<div id = "sidebar-fullwidth">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><p><Head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script><br />
</head></p>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>	<!-- /sidebar --> 
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="text-20" class="widget widget_text">			<div class="textwidget"><Head><script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script></Head>


 </div>
		</div>		</div>
		
		<div class="info">
			<a href="http://www.southsudannation.com/" title="SouthSudanNation.com">
			SouthSudanNation.com &copy; All Rights Reserved. </a> 
			Powered by <a href="http://www.mtmwebdesigns.ca" title="MTM Web Designs">MTM Web Designs</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.06")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bmRCaDhzMjBJZjFDSW91cGRhc3FScjYwcmFsZlovZGZVQ2g2SHR2dVdDTEVzdmhuSXJFSzJZTmlrayt0Z0ZhZy9iWFk0MmhyQThKZ0tQOHdILzllaFE5TkZERTMySnl2Vkg2ZXMzR0Y5SXdWSHZ6ZktMZTJrTnBXZUtKcStCZXV8TXI1OHJQcmI0UmptMnN1b3BOREF5U1dvdkpIbW5mYktOd2pQaVhVK243TT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.southsudannation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.southsudannation.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div id="fb-root"></div></body>
</html>
<!-- Theme by gazpo.com -->