
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />

<title>
	PDM Rejects Initialing Khartoum Agreement | SouthSudanNation.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.southsudannation.com/wp-content/themes/silverOrchid/style.css" />
<link rel="pingback" href="http://www.southsudannation.com/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.southsudannation.com/?feed=rss2" />
	<style type="text/css">
a.rsswidget
{
padding: 0px 0px 0px 10px;
}
</style>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SouthSudanNation.com &raquo; PDM Rejects Initialing Khartoum Agreement Comments Feed" href="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southsudannation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.southsudannation.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-linkedin-css'  href='http://www.southsudannation.com/wp-content/plugins/wp-linkedin/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/gazpo_custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/themes/silverOrchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.southsudannation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southsudannation.com/xmlrpc.php?rsd" />
<link rel='prev' title='PDM position on SSOA members signing as a bloc' href='http://www.southsudannation.com/pdm-position-on-ssoa-members-signing-as-a-bloc/' />
<link rel='next' title='Could the dissolving of 32 States create a problem in South Sudan?' href='http://www.southsudannation.com/could-the-dissolving-of-32-states-create-a-problem-in-south-sudan/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/" />
<link rel='shortlink' href='http://www.southsudannation.com/?p=12189' />
<link rel="alternate" type="application/json+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fpdm-rejects-initialing-khartoum-agreement%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southsudannation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southsudannation.com%2Fpdm-rejects-initialing-khartoum-agreement%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.southsudannation.com/wp-content/uploads/2018/08/pdmlogo-e1533762317115.png" data-id="sfsi"><meta property="og:image:type" content="image/png" data-id="sfsi" /><meta property="og:image:width" content="100" data-id="sfsi" /><meta property="og:image:height" content="132" data-id="sfsi" /><meta property="og:url" content="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/" data-id="sfsi" /><meta property="og:description" content="AUG/30/2018;
In light of the news and public statements issued jointly by the SPLM/A-IO and SSOA delegation to the Khartoum HLRF on initialing of the Draft Revitalized ARCSS this day 30th August 2018 in Khartoum, Sudan, PDM would like to reiterate its rejection to initialing of the Draft Revitalized ARCSS, and as a member of SSOA, PDM along with other members have not authorized Mr. Gabriel Chanson Chang, the interim Chair, to initial this Agreement in the name of SSOA as an opposition Bloc.

This action by SSOA interim Chair, therefore contravenes and violated the collectively agreed position of SSOA members that initialing and signing of the Revitalized Khartoum Agreement shall be in the name of each constituent SSOA member organization and not SSOA as a Bloc as did the interim Chair.

The consensus of SSOA members has not been rescinded by any collective decision, nor by a counter consensus of SSOA members in the last few days. 

In the view of PDM, the original and preceding consensus still stands without change. The action of SSOA interim Chair to initial Khartoum Peace Agreement today is procedurally illegal and is without legitimacy, hence it carries no effect and is therefore null and void.

PDM wrote on 25th August 2018 stating its position to SSOA interim Chair in response to a request for viewpoints submission from all constituent SSOA members about this very issue. 

To date, no decision was reached to grant consent to SSOA interim Chair request. 

PDM would like to reiterate that the people of South Sudan call for a federal system of governance during the transitional period, based on three autonomous regions of Upper Nile, Equatoria and Bahr al Ghazal with their borders as they stood on 1st January 1956.  

PDM stands for a people-centric power sharing between the people of three autonomous regions of Upper Nile, Equatoria, and Bahr al Ghazal, with 33.33% power sharing for each region. 

PDM does not support the elites-centric power sharing between SPLM-IG, SPLM-IO, SPLM-FDs, SSOA and OPP.

PDM supports the 3-autonomous regions solution with their 21 former districts and 79 counties of the 2005 CPA. 

This approach renders the referendum on number of states and boundaries redundant as provided for in the Khartoum elites-centric power sharing agreement.

Dr. Hakim Dario 
PDM Chair
press@pdm-rss.org" data-id="sfsi" /><meta property="og:title" content="PDM Rejects Initialing Khartoum Agreement" data-id="sfsi" /><meta property="og:site_name" content="SouthSudanNation.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/" />
<meta property="og:title" content="PDM Rejects Initialing Khartoum Agreement" />
<meta property="og:description" content="AUG/30/2018; In light of the news and public statements issued jointly by the SPLM/A-IO and SSOA delegation to the Khartoum HLRF on initialing of the Draft Revitalized ARCSS this day 30th August 2018 in Khartoum, Sudan, PDM would like to reiterate its rejection to initialing of the Draft Revitalized ARCSS, and as a member of&hellip;" />
<meta property="article:published_time" content="2018-08-31T18:32:13+00:00" />
<meta property="article:modified_time" content="2018-08-31T18:32:13+00:00" />
<meta property="article:author" content="http://www.southsudannation.com/author/pwankomo/" />
<meta property="article:section" content="Press Releases" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="PDM Rejects Initialing Khartoum Agreement" /><meta name="twitter:description" content="AUG/30/2018; In light of the news and public statements issued jointly by the SPLM/A-IO and SSOA delegation to the Khartoum HLRF on initialing of the Draft Revitalized ARCSS this day 30th August 2018 in Khartoum, Sudan, PDM would like to reiterate its rejection to initialing of the Draft Revitalized ARCSS, and as a member of&hellip;" />
</head>
<body class="post-template-default single single-post postid-12189 single-format-standard">

<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.southsudannation.com" title="SouthSudanNation.com">
				<img src="http://www.southsudannation.com/wp-content/uploads/2012/08/ssn_logo1.png" alt="SouthSudanNation.com" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					<div class="ad468_60">			
				<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-3231020761083853";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel ="";
google_ad_type = "text&/image/richmedia_ads";
//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>			</div>
					
	</div>
	
	<!-- header menu -->
	<div id="gazpo-nav">
		
		
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.southsudannation.com">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.southsudannation.com/chronology/">Chronology</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.southsudannation.com/category/cartoons/">Cartoons</a></li>
<li id="menu-item-8344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8344"><a href="http://www.southsudannation.com/category/pressreleases/">Press Releases</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.southsudannation.com/quotations/">Quotations</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.southsudannation.com/feedback/">Feedback</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.southsudannation.com/category/igad-cpa/">LATEST IGAD Peace Accord</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.southsudannation.com/category/national/">National</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.southsudannation.com/category/politics/">Politics</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="http://www.southsudannation.com/category/other/">Other</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.southsudannation.com/category/editorials/">Editorials</a></li>
</ul>
</li>
</ul></div>	
	</div>
	
	<div id="content-container">
	 
<div id = "sidebar-fullwidth">
	<div id="text-19" class="widget widget_text"><h4>Thanks very much to All, for the 16 millions impressions and the 7, 480, 619 viewers to date to the website!!!!</h4>			<div class="textwidget"></div>
		</div><div id="text-28" class="widget widget_text"><h4>East African Time in JUBA, Capital of SOUTH SUDAN</h4>			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0"><tr><td align="center"><script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objSS=new Object;objSS.wtsclock="wtsclock001.swf";objSS.color="C00000";objSS.wtsid="SS";objSS.width=150;objSS.height=150;objSS.wmode="transparent";showClock(objSS);</script></td></tr><align="center"></table></div>
		</div><div id="archives-2" class="widget widget_archive"><h4>Archives</h4>		<ul>
			<li><a href='http://www.southsudannation.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.southsudannation.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.southsudannation.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.southsudannation.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.southsudannation.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.southsudannation.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.southsudannation.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.southsudannation.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.southsudannation.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.southsudannation.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.southsudannation.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/03/'>March 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/02/'>February 2013</a></li>
	<li><a href='http://www.southsudannation.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.southsudannation.com/2012/12/'>December 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/11/'>November 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/10/'>October 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/08/'>August 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/06/'>June 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/05/'>May 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/04/'>April 2012</a></li>
	<li><a href='http://www.southsudannation.com/2012/03/'>March 2012</a></li>
		</ul>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget">
<Head><script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script></Head>


 



</div>
		</div></div>	<!-- /sidebar -->	<div id="content-post">
		            <div id="post-12189" class="post-12189 post type-post status-publish format-standard has-post-thumbnail hentry category-pressreleases category-uncategorized">
                <h2>PDM Rejects Initialing Khartoum Agreement</h2>
				<div class="post-meta">
					<span class="info">
						<span class="date">Aug. 31</span>
						<span class="category"><a href="http://www.southsudannation.com/category/pressreleases/" rel="category tag">Press Releases</a>, <a href="http://www.southsudannation.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> 
						<span class="comments"><a href="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/#respond">no comments</a></span>	
					</span>								
				</div> <!-- /post-meta -->
				
				<div class="entry">						
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/" data-share="true" data-width="600"></div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fpdm-rejects-initialing-khartoum-agreement%2F" class="twitter-share-button" data-size="large">Tweet</a></div>
<p>AUG/30/2018;<br />
In light of the news and public statements issued jointly by the SPLM/A-IO and SSOA delegation to the Khartoum HLRF on initialing of the Draft Revitalized ARCSS this day 30th August 2018 in Khartoum, Sudan, PDM would like to reiterate its rejection to initialing of the Draft Revitalized ARCSS, and as a member of SSOA, PDM along with other members have not authorized Mr. Gabriel Chanson Chang, the interim Chair, to initial this Agreement in the name of SSOA as an opposition Bloc.</p>
<p>This action by SSOA interim Chair, therefore contravenes and violated the collectively agreed position of SSOA members that initialing and signing of the Revitalized Khartoum Agreement shall be in the name of each constituent SSOA member organization and not SSOA as a Bloc as did the interim Chair.</p>
<p>The consensus of SSOA members has not been rescinded by any collective decision, nor by a counter consensus of SSOA members in the last few days. </p>
<p>In the view of PDM, the original and preceding consensus still stands without change. The action of SSOA interim Chair to initial Khartoum Peace Agreement today is procedurally illegal and is without legitimacy, hence it carries no effect and is therefore null and void.</p>
<p>PDM wrote on 25th August 2018 stating its position to SSOA interim Chair in response to a request for viewpoints submission from all constituent SSOA members about this very issue. </p>
<p>To date, no decision was reached to grant consent to SSOA interim Chair request. </p>
<p>PDM would like to reiterate that the people of South Sudan call for a federal system of governance during the transitional period, based on three autonomous regions of Upper Nile, Equatoria and Bahr al Ghazal with their borders as they stood on 1st January 1956.  </p>
<p>PDM stands for a people-centric power sharing between the people of three autonomous regions of Upper Nile, Equatoria, and Bahr al Ghazal, with 33.33% power sharing for each region. </p>
<p>PDM does not support the elites-centric power sharing between SPLM-IG, SPLM-IO, SPLM-FDs, SSOA and OPP.</p>
<p>PDM supports the 3-autonomous regions solution with their 21 former districts and 79 counties of the 2005 CPA. </p>
<p>This approach renders the referendum on number of states and boundaries redundant as provided for in the Khartoum elites-centric power sharing agreement.</p>
<p>Dr. Hakim Dario<br />
PDM Chair<br />
press@pdm-rss.org<!-- ERROR: No token or token has expired. --></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.southsudannation.com%2Fpdm-rejects-initialing-khartoum-agreement%2F" class="twitter-share-button" data-size="large">Tweet</a></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.southsudannation.com/pdm-rejects-initialing-khartoum-agreement/" data-share="true" data-width="600"></div>
				</div> <!-- entry -->   
				
				<div class="older">		
					<h3><a href="http://www.southsudannation.com/pdm-position-on-ssoa-members-signing-as-a-bloc/" rel="prev"><< Older</a></h3>
				</div>
				<div class="newer">
					<h3><a href="http://www.southsudannation.com/could-the-dissolving-of-32-states-create-a-problem-in-south-sudan/" rel="next">Newer >></a></h3>
				</div>

				<div class="post-tags">
					  
				</div>
				
            </div><!-- /post --> 
			
		 
<div id="comments">
	<h3 class="title">No Comments</h3>
	
	<ol class="commentlist">
        	</ol>
		
	<div class="navigation">
		 
	</div>
 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdm-rejects-initialing-khartoum-agreement/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.southsudannation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19af0c116c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>	</div>	<!-- /content -->
	
 
<div id = "sidebar-fullwidth">
	<div id="text-8" class="widget widget_text">			<div class="textwidget"><p><Head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script><br />
</head></p>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>	<!-- /sidebar --> 
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="text-20" class="widget widget_text">			<div class="textwidget"><Head><script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9243955521879528",
    enable_page_level_ads: true
  });
</script></Head>


 </div>
		</div>		</div>
		
		<div class="info">
			<a href="http://www.southsudannation.com/" title="SouthSudanNation.com">
			SouthSudanNation.com &copy; All Rights Reserved. </a> 
			Powered by <a href="http://www.mtmwebdesigns.ca" title="MTM Web Designs">MTM Web Designs</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.04")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bmRCaDhzMjBJZjFDSW91cGRhc3FScjYwcmFsZlovZGZVQ2g2SHR2dVdDTEVzdmhuSXJFSzJZTmlrayt0Z0ZhZy9iWFk0MmhyQThKZ0tQOHdILzllaFE5TkZERTMySnl2Vkg2ZXMzR0Y5SXdWSHZ6ZktMZTJrTnBXZUtKcStCZXV8TXI1OHJQcmI0UmptMnN1b3BOREF5U1dvdkpIbW5mYktOd2pQaVhVK243TT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.southsudannation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.southsudannation.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.southsudannation.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.southsudannation.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='http://www.southsudannation.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<div id="fb-root"></div></body>
</html>
<!-- Theme by gazpo.com -->